This Essbase discussion board is provided as a free service and dedicated to all the Essbase professionals out there!
 Return to Index  

Substitution variable in partition mapping not being recognized

December 14 2011 at 3:14 AM
No score for this post

sroux 
from IP address 213.190.76.3

Hi on 11.1.1.3 while configuring a linked partition, the substitution variable in the mapping definition is not recognized ("... does not exist").

However the same subst. var. is being recognized fine in the area definition... I'm voiceless.

 
Scoring disabled. You must be logged in to score posts.Respond to this message   
Responses

  1. Re: Substitution variable in partition mapping not being recognized - Robb Salzmann on Dec 14, 2011, 8:34 AM
    1. Re: Substitution variable in partition mapping not being recognized - sroux on Dec 15, 2011, 4:28 AM
     
  2. Re: Substitution variable in partition mapping not being recognized - Tim Faitsch on Dec 14, 2011, 12:25 PM
    1. Re: Substitution variable in partition mapping not being recognized - Anonymous on Dec 14, 2011, 12:26 PM
     
  3. Its nice to know you're not alone - Daniel Willis on Dec 14, 2011, 9:55 PM
    1. Re: Its nice to know you're not alone - Anonymous on Dec 15, 2011, 4:29 AM
     
  4. Oracle lied to us - kus on Dec 20, 2011, 5:31 AM
    1. Re: Oracle lied to us - Tim Faitsch on Dec 20, 2011, 6:58 AM
      1. Re: Oracle lied to us - kus on Dec 21, 2011, 2:58 AM
        1. Which version? - Tim Faitsch on Dec 21, 2011, 7:37 AM
          1. Re: Which version? - kus on Dec 21, 2011, 10:43 PM
     

RSS feed for this forum - http://www.network54.com/Forum/58296?xml=rss. Please email hypess (at) gmail.com, if you have any questions/feedback/issues.