Oh sorry, you need an IDE to go with that?

by Clippy (Login burger2227)
R

 

Are you another FB loser STILL waiting for version 1.0? Or do you really care?

This project has a long way to go and it will have some problems along the way. At least we don't have 3 knuckeheads writing a supposedly QB compatable compiler and changing it to some kind of Gameboy machine!

If you used to like QB and you don't wanna mess with C, then this is the place to be. (I think I'm starting to sound like Casius Clay)

Welcome anyhow,

Ted

Posted on Jan 28, 2008, 3:10 PM

Respond to this message   

Return to Index

Response TitleAuthor and Date
...OLPC on Jan 28
 *it uses () now?mennonite on Jan 28
  Optionally. of course...OLPC on Jan 28
   *oh, cool. nice to know.mennonite on Jan 28
Re: Oh sorry, you need an IDE to go with that?notthecheatr on Jan 29

 Copyright © 1999-2014 Network54. All rights reserved.   Terms of Use   Privacy Statement