Enable formatted text box mystery solved

by Solitaire (Login Solitaire1)
S

 

A while back I had attempted to post some code that didn't display correctly. I was told to uncheck the "Enable formatted text" box. But that box did not appear on my screen.

Now my automatic loggon time expired at Network54.com, so I logged back in and edited my account. There was an option to check the beta box using a WYSIWYG editor. The box was checked so I unchecked it. Came back to see if it made any difference. It did! I now have an "Enable formatted text" box!

Let's see if it works. Testing:

If myvar > 5 Or myvar
It works! Hooray!

There's another beta box in the Network54 account page that's checked but I don't know what it does or doesn't do.



    
This message has been edited by Solitaire1 on Mar 1, 2012 7:55 PM

Posted on Mar 1, 2012, 7:50 PM

Respond to this message   

Return to Index

Response TitleAuthor and Date
*Glad to hear it -- I might check out the other account options myself.TheBOB on Mar 1
* N54 did that to me once too! I had to reset it also.Clippy on Mar 2
* :-)Michael Calkins on Mar 2
Strange -- Now the < sign doesn't show up againSolitaire on Mar 2
 I agree it's unacceptable - will run a test of my own...TheBOB on Mar 2

 Copyright © 1999-2014 Network54. All rights reserved.   Terms of Use   Privacy Statement