You must be using an older version of QB64.

by (Login MCalkins)
Moderator

 

The current version, 0.954, runs the program, but it has an "Out of DATA" error on line 9.

Please upgrade:
http://www.qb64.net/forum/index.php?topic=6007.0

There are problems with your program, but I'll address them later this evening unless someone beats me to it.

Regards,
Michael

Posted on Apr 28, 2012, 4:52 PM

Respond to this message   

Return to Index

Response TitleAuthor and Date
Re: You must be using an older version of QB64.Bee on Apr 28
 What version are you using? on Apr 28

 Copyright © 1999-2014 Network54. All rights reserved.   Terms of Use   Privacy Statement