Advertisement
Home > Discussion Groups > Spanish Language
  << Previous Topic | Next Topic >>  

Más preguntas de novato (filtros y lavados)

July 20 2002 at 3:25 PM
No score for this post
marco  (no login)
de la dirección IP 80.33.229.237

Mig, gracias x tu anterior respuesta.
Paso a la siguiente pregunta:
Una vez he pintado la maqueta con el color base + subidas + sombreado, todo con aerógrafo, dejo secar 24 horas y me dispongo a hacer los filtros y lavados.
El problema es que aunque a veces he dejado secar esta base hasta 3 o 4 días, el filtro siempre me levanta la pintura de la base! uso un 90% aguarrás y lo aplico con un pincel muy suave, pero es igual, al final siempre hay partes en las que la pintura base se la "come" el lavado, apareciendo el plástico de la maqueta, y echando a perder todo.
No sé si la solución es barnizar la maqueta antes de los filtros.. es así?
Otra preguntilla, ya puestos a abusar:¿por qué a veces cuando pintas algo, (un neumático p.e.) queda la pintura como con "aguas", brillante, y no mate y perfectamente uniforme? esto realmente me desespera

Muchas gracias de antemano. Algún día estoy seguro q sabré hacer las cosas!

 
Scoring disabled. You must be logged in to score posts.Respond to this message   
AutorReply

(no login)
212.7.34.68

Agurras, filtros y neumaticos.

No score for this post
July 22 2002, 4:29 PM 

Hola otra vez!!


Bueno, no te preocupes, todo esto tiene facil soluccion.
primero...que tipo de colores base usas???
Deberia ser o Tamiya o vallejo. Son pinturas muy resistentes. Vigila que aplicas una capa que cubra bien.

EL agurras, deberia ser suave, tipo sustituto de aguarras, o incluso trmentina. Cuidado no te den disolvente. Este ultimo si levanta la pintura.

El modo de aplicarlo: debe ser en capas finas, nunca encharques la superficie, solo humedecela. Se deberia sercar a los pocos minutos, por lo que seria imposible que reblandezca el color base.

Revisa estos puntos, seguro que en alguno de ellos estas incurriendo en un error.


Cuando era mas inexperto, a mi tambien me quedaba mal el caucho de los neumaticos.

Soluccion.


Primero sa una capa imprimacion con tamiya. EL mismo color base de todo el vehiculo servira.

Imagino que por lo que explicas, pintas con humbrol. Remueve bien el color hasta que te aburras. Aplicalo en una capa fina, con el color diluido con un poquito de aguarras para que fluya mejor. Dejalo secar, y no te preocupes si queda semitrasparente. Despues de un dia, das otra mano de pintura, de una sola pasada, tambien diluida y con pincel suave.

Si aun y todo sigue qedando mal, deshazte de ese bote o usa vallejo.


Un saludo


MIG

 
Scoring disabled. You must be logged in to score posts.Respond to this message   
Current Topic - Más preguntas de novato (filtros y lavados)
  << Previous Topic | Next Topic >>  


Terms and Conditions of Use
Report abuse